Web Flow Editor、およびenebular editorでフローが開かなくなる現象が発生しています
Incident Report for enebular
Resolved
This incident has been resolved.
Posted Aug 02, 2021 - 23:16 JST
Investigating
同一のフローを重複して開くことができないように排他処理を行っていますが、タイミングによってはフローがロックされてしまい重複していなくても開かなくなる現象が発生しています。

本現象が発生した場合、お客様の操作では解消できませんので、お手数ですがサポート窓口までお問い合わせください https://enebular.com/contact/
Posted Jul 26, 2021 - 18:45 JST
This incident affected: enebular.com(top) and elebular.com(sign in).