「Devicees」画面より「Flow Deployment History」が表示できない。(デバイスにデプロイされたフローのログが表示できない)
Incident Report for enebular
Resolved
This incident has been resolved.
Posted Feb 12, 2021 - 22:59 JST
Update
We are continuing to investigate this issue.
Posted Feb 04, 2021 - 14:24 JST
Investigating
影響先:有償契約ユーザーのみ
現象:「DEVICES」選択 > 「コネクション選択」 > 「デバイス選択」で表示されてる画面で「Deployment History」をクリックするとエラーメッセージが出る (デバイスにデプロイされたフローのログを表示できない)
回避策 アセット側からデプロイログを確認してください。「アセット」選択 > 「Deployタグ」選択 し、表示されている任意のレコードを選択してDeployment Historyを表示することができます
Posted Feb 04, 2021 - 14:23 JST
This incident affected: elebular.com(sign in).