フローエディターが開かない件について
Incident Report for enebular
Resolved
すべての復旧作業が完了しました。
Posted May 09, 2022 - 14:31 JST
Monitoring
現在復旧対応を完了し、サーバーの再起動を行いました。フローエディターが復帰していることを確認しています。
Posted May 09, 2022 - 14:29 JST
Update
We are continuing to investigate this issue.
Posted May 09, 2022 - 13:58 JST
Investigating
2022年5月9日現在、enebularに不具合が発生しております。

●対象サービス

enebular

●不具合の内容

フローの編集ボタンをクリックしてもフローエディターが表示されない

●影響範囲

enebular.comサイト上から起動するフローエディター

●回避方法

ローカルPCやラズパイ上で起動するenebular editorは利用できますので、
お手数ですが、復旧までの間はenebular editorを使用していただくよう、よろしくお願い致します。
https://docs.enebular.com/ja/EnebularEditor/

●修正予定

現在復旧に向けて対応中です。
Posted May 09, 2022 - 13:57 JST
This incident affected: elebular.com(sign in).